domingo, 6 de abril de 2008

Error al usar el servicio Windows Live Mail

Hoy quise probar en servicio Windows Live Mail que hace unos días atrás me comentó mi amigo Ahmet y que a el le había parecido muy interesante, así que como no podía ser de otra forma, me digne a hacer la descarga e instalación del dichoso programa, pero  mala fue mi suerte, ya que tras una descarga algo lenta y esperara a que el programa se ejecute, pues este no hizo eso último, "ejecutarse", me aparece una ventanilla donde me dice que se esta configurando el servicio y luego de pensar un poco el windows Vista cierra la ventanilla y nada que arranca el programa de Windows Live Mail así que ese  es le motivo de ente nuevo post sobre las genialidades de Microsoft, al menos el  Live writer si me funcionó unos meses atrás y es desde donde estoy escribiendo este post ahora mismo, pero me ha quedado una gran duda sobre le porque no se ejecuta el  Windows Live Mail, alguna sugerencia?, espero que alguien me diga :D . Obviamente reinicie la máquina también como rememorando viejas épocas donde para todo debías reiniciar tu winbugs, ero igual nada cambió y el Windows Live Mail sigue sin ejecutarse, tendrá algo que ver que mi idioma del Vista es inglés y todo lo demás que instalo es en español? ¿será eso?, ¿que, será? espero solucionarlo pronto.

Pasando a otro tema hoy se lleva la PC Oscar a su casa espero que el hombre le saque buen provecho y que la empresa se beneficie de la nueva herramienta que va a tener en su hogar, así tendrá más tiempo aun para desarrollar nuestros nuevos proyectos.

No hay comentarios.: